Announcement

Collapse
No announcement yet.

Help! I broke my "Multiple Ship To"

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Help! I broke my "Multiple Ship To"

    I dont know what I did, I was changing the wording for the two Multiple Ship To boxes under Store Language. Once choice was apparently too long and it goofed up my two boxes.

    I changed the words to something smaller but its still messed up. Can anyone tell me where/how to fix this? One box is now higher than the other.

    http://galaxyairsoft.com/multiple_ship_to.gif

  • #2
    I feel for your concern but these boxes were always as you see them.
    You have a two colum table side by side. You should take a short break and play with the kids they'll love it.
    .
    Clayton
    Go Live Industries

    Comment


    • #3
      They werent like that before I started messing with it. They were even. The "Send To" was in line with the word "Name", and the box was below "Send To".
      Last edited by rburton34; 01-20-2011, 05:22 PM.

      Comment


      • #4
        What if you put a line break <br> after the Send To: words?

        In my Store Language area, my field called "multiple-send-to" just says "Send to:" and doesn't have any other markup language in there. Is that the field you're referring to?
        Last edited by piaf; 01-20-2011, 05:40 PM.

        Comment


        • #5
          Ah. Thanks Piaf, that fixed it. They are even again.

          Edit: Yes, "Send To", that was the field I was talking about

          Comment

          Working...
          X